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Excel Options ? X
a
G I .
enera Customize how workbooks are saved.
Formulas
Data Save workbooks
IFieliing Sauefilesiodhic foumat: [ Eecal Workboglk [ dlep) v]
Save Save AutoRecover information every | 1 : minutes
—

Language Keep the last AutoRecovered version if | close without saving
Accessibility AutoRecover file location: [ C\Users\ASUS\AppData\Roaming\Microsoft\Excel\
Advanced [] Don't show the Backstage when opening or saving files with keyboard shortcuts

Show additional places for saving, even if sign-in may be required
Customize Ribbon

[7] save to Computer by default
Quick Access Toolbar )

Default local file location: [ C:\Users\ASUS\OneDrive\Documents ]
Add-ins Default personal templates location: [ ]
Trust Center Show data loss warning when editing comma delimited files (*.csv)

9 g
AutoRecover exceptions for: [uBookl V]
[ Disable AutoRecover for this workbook only
Offline editing options for document management server files

Saving checked out files to server drafts is no longer supported. Checked out files are now saved to the Office

Document Cache.

Learn more

Server drafts location: | C:\Users\ASUS\OneDrive\Documents\SharePoint Drafts\ ]

Preserve visual appearance of the workbook
~ \/
OK ] [ Cancel ]
v

/

AutoSave/AutoRecover O laahis o0

File > Options > Save Olaalbis yuns
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Excel Options

General
Formulas
Data

Proofing

Save

Language
Accessibility
Advanced

Customize Ribbon
Quick Access Toolbar
Add-ins

Trust Center

N
? X
[] -
Customize how workbooks are saved.
Save workbooks
Save files in this format: [ Excel Workbook (*.xlsx) V]
Save AutoRecover information every minutes
Keep the last AutoRecovered version if | close without saving
AutoRecover file location: [ C\Users\ASUS\AppData\Roaming\Microsoft\Excel\
[] Don't show the Backstage when opening or saving files with keyboard shortcuts
Show additional places for saving, even if sign-in may be required
[l Sauaio.Camputachydatauls
Default local file location: [ C:\Users\ASUS\OneDrive\Documents ]
Default personal templates location: | ]

Show data loss warning when editing comma delimited files (*.csv)

AutoRecover exceptions for: [uBookl V]

[ Disable AutoRecover for this workbook only
Offline editing options for document management server files
Saving checked out files to server drafts is no longer supported. Checked out files are now saved to the Office

Document Cache.
Learn more

Server drafts location: | C:\Users\ASUS\OneDrive\Documents\SharePoint Drafts\ ]

Preserve visual appearance of the workbook

[ OK ][ Cancel ]j

/

Default File Location Olaahis b

File > Options > Save Olaalbis yuns
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Excel Options

General
Formulas
Data

Proofing

Save

Language
Accessibility
Advanced

Customize Ribbon
Quick Access Toolbar
Add-ins

Trust Center

? X A
[] . a
Customize how workbooks are saved.
Save workbooks
Save files in this format: [ Excel Workbook (*.xlsx) V]
ave AutoRecover information every | 1 | minutes
Keep the last AutoRecovered version if | close without saving
AutoRecover file location: [ C\Users\ASUS\AppData\Roaming\Microsoft\Excel\
[] Don't show the Backstage when opening or saving files with keyboard shortcuts
Show additional places for saving, even if sign-in may be required
[7] save to Computer by default
Default local file location: [ C:\Users\ASUS\OneDrive\Documents ]
Default personal templates location: [ ]

Show data loss warning when editing comma delimited files (*.csv)

AutoRecover exceptions for: [uBookl V]

[ Disable AutoRecover for this workbook only
Offline editing options for document management server files
Saving checked out files to server drafts is no longer supported. Checked out files are now saved to the Office

Document Cache.
Learn more

Server drafts location: | C:\Users\ASUS\OneDrive\Documents\SharePoint Drafts\ ]

Preserve visual appearance of the workbook

[ OK ][ Cancel ]j

/

Default File Format Olaahis o0

File > Options > Save Olaalbis yuns
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a

General Show chart element names on hover
Formulas Show data point values on hover
Data Properties follow chart data point for all new workbooks @
Proofing Current workbook: @Bookl V] ShOW Formula Bar (")‘ D) b‘ i -) @L‘)
Save Properties follow chart data point for current workbook =
Language Display
Accessibility

Show this number of Recent Workbooks: | 0 : ®
Advanced

O Quickly access this number of Recent Workbooks:
Customize Ribbon ~

Show this number of non-favorited Recent Folders: | 0

Quick Access Toolbar Ruler units | Centimeters v

Add-ins Show formula bar I

) File > Options > Advanced > Display Olauis s

= ; -
Trust Center [ show function ScreenTips

[ Show control characters

For cells with comments, show:

O No comments or indicators

O Indicators only, and comments on hover = -A LS“L_) dM)Q )\93 U'n.g(.&.') ) g_)

O Comments and indicators

Default direction:
(o] Right-to-left

O Left-to-right

Display options for this workbook: @Boom V]

Show horizontal scroll bar b)\) )»)(5 LAL)Q,O)Q )S(JA\) (_fb.!\).!q (.2 O (S\p M\

M ol inctinal mceall

[ OK ][ Cancel IJ
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Excel Options ? X
EeneEl O No comments or indicators a
O Indicators only, and comments on hover
Formulas
O Comments and indicators
Data
Default direction:
Proofing O Right-to-left
Save O Left-to-right
Language
Display options for this workbook: Book1 v
Accessibility play op — @ ]
Show horizontal scroll bar
Advanced
Show vertical scroll bar
Customize Ribbon Show sheet tabs I
Quick Access Toolbar Group dates in the AutoFilter menu
o For objects, show:
Add-i
ne O Al
Trust Center @) Nothing (hide objects)
Display options for this worksheet: [ﬁsheeﬂ V]
Show row and column headers
[] Show formulas in cells instead of their calculated results
Show sheet right-to-left
[ show page breaks
Show a zero in cells that have zero value
Show outline symbols if an outline is applied
Show gridlines
Gridline color
v
[ OK ] [ Cancel ]
\ J

/

Show Sheet Tabs

File > Options > Advanced > Display
options for this workbook
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Excel Options

General

Formulas

Data

Proofing

Save

Language
Accessibility
Advanced

Customize Ribbon
Quick Access Toolbar

Add-ins

Trust Center

? X
EHm . . . -
I_I:ﬁc Change options related to formula calculation, performance, and error handling.
Calculation options
Workbook CaIcuIation@ I |:| Enable iterative calculation I
O Automatic Maximum lterations: | 100 :
O Automatic except for data tables )
Maximum Change:
O Manual
Working with formulas
[ R1C1 reference style@
Formula AutoCompIete@
Use table names in formulas
Use GetPivotData functions for PivotTable references
Suggest formula variations that are supported by older versions of Excel ®
Error Checking
Enable background error checking
Reset Ignored Errors
Indicate errors using this color:
Error checking rules
Cells containing formulas that result in an error® Formulas which omit cells in a region®
Inconsistent calculated column formula in tables @ Unlocked cells containing formulas @
Cells containing years represented as 2 digits@ [ Formulas referring to empty cells @ v
[ oK l [ Cancel ]

J

Enable iterative calculation

File > Options > Formulas
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Excel Options

General

Formulas

Data

Proofing

Save

Language
Accessibility
Advanced

Customize Ribbon
Quick Access Toolbar

Add-ins

Trust Center

Change options related to formula calculation, performance, and error handling.

Calculation options

Workboolc Calculation ©

(o] Automatic

O Automatic except for data tables
O Manual

Working with formulas

[ R1C1 reference style@
Formula AutoCompIete@
Use table names in formulas

Use GetPivotData functions for PivotTable references

Suggest formula variations that are supported by older versions of Excel ®

Error Checking
Enable background error checking
Indicate errors using this color:
Error checking rules

Cells containing formulas that result in an error®
Inconsistent calculated column formula in tables @

Cells containing years represented as 2 digits@

Reset Ignored Errors

|:| Enable iterative calculation

~

Maximum lterations: | 100

~

Maximum Change: | 0.001

Formulas which omit cells in a region®
Unlocked cells containing formulas @

[ Formulas referring to empty cells @ v

[ OK l[ Cancel ]

J

Calculation mode

File > Options > Formulas
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Excel Options

General Advanced options for working with Excel.
Formulas
Data Editing options
Proofing After pressing Enter, move selection
Save Direction: [Down VJ
Language [] Automatically insert a decimal point
Accessibility
Advanced Enable fill handle and cell drag-and-drop
Alert before ove_rwritinq cells
Gz [l I Allow editing directly in cells

Quick Access Toolbar Extend data range formats and formulas

. b Enable automatic percent entr

Add-ins = P b Y

Enable AutoComplete for cell values

Trust Center
Automatically Flash Fill

O Zoom on roll with IntelliMouse

Alert the user when a potentially time consuming operation occurs
When this number of cells (in thousands) is affected: [33,554 :]

Use system separators

Cursor movement:
o Logical
O Visual

[] Do not automatically hyperlink screenshot

| OK I l Cancel

b

A

Edit directly in cells

File > Options > Advanced
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Excel Options ? X
General -
Advanced options for working with Excel.
Formulas
Data Editing options
Proofing After pressing Enter, move selection
Save Direction: [Down VJ
Language [] Automatically insert a decimal point
Accessibility
v i - -
Advanced 2 E_nable fill handle and cell drag-and-drop I
Alert before overwriting cells
Gz [l Allow editing directly in cells
Quick Access Toolbar Extend data range formats and formulas
. b Enable automatic percent entr
Add-ins = P Y
Enable AutoComplete for cell values
Trust Center
Automatically Flash Fill
O Zoom on roll with IntelliMouse
Alert the user when a potentially time consuming operation occurs
When this number of cells (in thousands) is affected: [33,554 :]
Use system separators
Cursor movement:
o Logical
O Visual
_| Do not automatically hyperlink screenshot
o ically hyperlink h -

| OK I l Cancel

Fill Handle and drag/drop Olayhis el

File > Options > Advanced
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Excel Options

General
Formulas
Data
Proofing
Save
Language

Accessibility

Advanced

Customize Ribbon

Quick Access Toolbar

Add-ins

Trust Center

(o] Right-to-left
@) Left-to-right

Display options for this workbook: [ GBOOkI v

Show horizontal scroll bar

Show vertical scroll bar

Show sheet tabs

Group dates in the AutoFilter menu

For objects, show:

O Al
O Nothing (hide objects)

Display options for this worksheet: [ﬁSheeﬂ v

Show row and column headers

[] show formulas in cells instead of their calculated results
Show sheet right-to-left

[] Show page breaks

I Show a zero in cells that have zero value I

Show outline symbols if an outline is applied

Show gridlines
Gridline color
Formulas

Enable multi-threaded calculation

Number of calculation threads

Show Zero values

File > Options > Advanced > Display
options for this worksheet
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Excel Options ? X
General ) ) ) b
enera Change options related to formula calculation, performance, and error handling.
Formulas
Data Calculation options
Proofing Workbook Calculation® [[J Enable iterative calculation R 1 C 1 R efe re n Ce Styl e (_)LA.‘M @b
Save O Automatic Maximum lterations: | 100 z

~

O Automatic except for data tables
Language P - Maximum Change:

M I
Accessibility O Manua

Advanced

Working with formulas

| O RiCt reference styie® | File > Options > Formulas Okl juns

Formula AutoCompIete@

Customize Ribbon

Quick Access Toolbar

Add-ins Use table names in formulas
Trust Center Use GetPivotData functions for PivotTable references
Suggest formula variations that are supported by older versions of Excel ®
Error Checking
-
> S (3N G ey (N S\"a)
Enable background error checking dq»)s (,.b ) " - = QJ
Reset Ignored Errors
Indicate errors using this color:
Error checking rules
Cells containing formulas that result in an error® Formulas which omit cells in a region®
Inconsistent calculated column formula in tables @ Unlocked cells containing formulas @ . - . .
LG s 05 ysladys a5 (3lwS s\pVBA
Cells containing years represented as 2 digits@ [ Formulas referring to empty cells @ v - - ("b ) pd )A (’J ('S )') (-) LAD \
[ oK l [ Cancel ] b) ¢ U)\) )(59»»
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Excel Options

General
Formulas
Data
Proofing
Save
Language
Accessibility

Advanced

Customize Ribbon

Quick Access Toolbar

Add-ins

Trust Center

E‘E'] Customize the Ribbon.

Choose commands from:@

[ Popular Commands

?Add or Remove Filters
ED]AII Chart Types... [Create Chart]
Borders
Calculate Now
=Center
fiEflconditional Formatting
[(BCopy
Custom Sort...
o)ﬂ, Cut
A’ Decrease Font Size
@Delete Cells...
"',(“ Delete Sheet Columns
%X Delete Sheet Rows
YA mail
QFiII Color

Font
AFont Color

Font Size
Format Cells
&Format Painter
ﬁ;ﬂFreeze Panes
A Increase Font Size
@Insert Cells...
ﬁc Insert Function...

Finsert Picture

>

Customize the Ribbon:@
[ Main Tabs V]

>

Main Tabs
> @@ Background Removal
\ @ Home
> Clipboard
> Font
> Alignment
> Number
> Styles
> Cells
> Editing
> Add-ins
> @ nsert
> @ Draw
> B Page Layout
> @Formulas
> @ Data
> @ Review
> @ View
> []Developer v

(0]

[ New Tab J [ New Group ] [ Rename... ]

Customizations: o
Import/Export v D

[ oK ][ Cancel ]

S

|p o)Ly

Customize Ribbon O laakhis ol

File > Options > Customize Ribbon Olanlhis pus
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Excel Options ? X
General ‘
[fl[%l Customize the Quick Access Toolbar.
Formulas
_— Choose commands from:® Customize Quick Access Toolbar:@
ata
[ Popular Commands V] [ For all documents (default) V]
Proofing
S
ave <Separator> = Save
Language ? Add or Remove Filters z) Undo | >
Pl [I]] All Chart Types... [Create Chart] G Redo | >
Advanced Borders | >
Customize Ribbon Calculate Now
= Center
Quick Access Toolbar I
B conditional Formatting >
Add-i
" ([ copy
Trust Center =
Custom Sort...
)(o Cut
A’ Decrease Font Size
ﬁg Delete Cells...
leu Delete Sheet Columns
%" Delete Sheet Rows
97 Email v
Show Quick Access Toolbar
Toolbar Position | Above Ribbon Customizations: 0
Always show command |abels Import/Export v (D
[ OK ] [ Cancel ]
J/

J

|p o)Laidy

Quick Access Toolbar O laahis o0

File > Options > Quick Access Toolbar
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Excel Options ? X
General o— . . . b
giQ General options for working with Excel.
Formulas
Data User Interface options
Proofing When using multiple displays:©

Save O Optimize for best appearance DefaUIt Worksheet number (:)[ -]. .- @L-)

O Optimize for compatibility (application restart required)

Language
freszeeliliy Show Mini Toolbar on selection @
Show Quick Analysis options on selection
Advanced Enable Live Preview @
Customize Ribbon (1] Collapse the ribbon automatically@

[ Collapse the Microsoft Search box by default ©

Show save commands in the application header® Flle > OpthﬂS > General DW )ém

ScreenTip style: [ Show feature descriptions in ScreenTips V]

Quick Access Toolbar

Add-ins

Trust Center
When creating new workbooks

Use this as the default font: [ Calibri vJ

Font size:
Default view for new sheets: | Normal View v )_2)4 (J.!‘S )) @q\ LS‘-N-’_”;” )\)ﬂ ewgs

Include this many sheets:

Personalize your copy of Microsoft Office

User name: [ Milad Sharifi ]

Always use these values regardless of sign in to Office.

Office Theme: = (B]\ V.V ‘(,..\5 QQ(JD\ AR VLY C\-}ﬁ’ )b o Cnn_u (S)L}-‘
[ oK ] [ Cancel (:uub)(.bT (JQ\ =




NI 2=
E

Excel Options

General

Formulas

Data

Proofing

Save

Language
Accessibility
Advanced

Customize Ribbon
Quick Access Toolbar

Add-ins

Trust Center

ElQ General options for working with Excel.

User Interface options

When using multiple displays:@
O Optimize for best appearance

O Optimize for compatibility (application restart required)
Show Mini Toolbar on selection @
Show Quick Analysis options on selection
Enable Live Preview @
[[] Collapse the ribbon automatically@
[ Collapse the Microsoft Search box by default ©

Show save commands in the application header®

ScreenTip style: [ Show feature descriptions in ScreenTips V]

When creating new workbooks

Use this as the default font: [ Calibri vJ

Font size:
Default view for new sheets:

~

Include this many sheets: 1

~

Personalize your copy of Microsoft Office

User name: [ Milad Sharifi ]
u Always use these values regardless of sign in to Office.

User Name Olaahis b

File > Options > General Olaulbis s
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Excel Options ? X
General o— . . . b
giQ General options for working with Excel.
Formulas
Data User Interface options
Proofing When using multiple displays:©

Save O Optimize for best appearance DefaUIt font and S|Ze (:)[ -]. .- @L-)

O Optimize for compatibility (application restart required)

Language
freszeeliliy Show Mini Toolbar on selection @
Show Quick Analysis options on selection
Advanced Enable Live Preview @
Customize Ribbon (1] Collapse the ribbon automatically@

[ Collapse the Microsoft Search box by default ©

Show save commands in the application header® Flle > OpthﬂS > General DLA-‘M )ém

ScreenTip style: [ Show feature descriptions in ScreenTips V]

Quick Access Toolbar

Add-ins

Trust Center
When creating new workbooks

Use this as the default font: [ Calibri VJ

Font size: 11 -

Default view for new sheets: | Normal View v Ub).QU-L\-}; )_20» Q CDQQ (_)lAS.“ ee.ﬁqs
Include this many sheets: 1 c

Personalize your copy of Microsoft Office

User name: [ Milad Sharifi ]

Always use these values regardless of sign in to Office.

O 0lgals § La3ys b Jol i) OilaJsd Cuon)
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Excel Options ? X
General ) -
enera A?l’ Set the Office Language Preferences
Formulas
Data Office display language
Proofing Buttons, menus, and other controls will shaw in the first available language on this list @
save 1. Match Microsoft Windows [English] <preferred>
Language I
2. English Add a Language...
Accessibility '
Advanced

Customize Ribbon

Quick Access Toolbar

Add-ins

Trust Center

Move Down

Office authoring languages and proofing

Manage languages used for creating and editing documents, including proofing tools such as spelling and ®
grammar check.

English (United States) <preferred> Proofing installed
Persian (Iran) Proofing available
Add a Language...
[ store my authoring languages in the cloud for my account. @ v

[ OK ][ Cancel ]

Language Olashis el

File > Options > Language
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Excel Options

General
Formulas
Data
Proofing
Save
Language
Accessibility

Advanced
Customize Ribbon

Quick Access Toolbar

Add-ins

@ Help keep your documents safe and your computer secure and healthy.

Security & more

Visit Office.com to learn more about protecting your privacy and security.

Microsoft Trust Center
Microsoft Excel Trust Center

The Trust Center contains security and privacy settings. These settings help keep your
computer secure. We recommend that you do not change these settings.

Trust Center

Trust Center Settings...

A

Trust Center Settings

File > Options > Trust Center > Trust
Center Settings
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Excel Options ? X
G I
enera ‘33: Change how Excel corrects and formats your text.
Formulas
Data AutoCorrect options
[ Proofing :
Change how Excel corrects and formats text as you typgf | AutoCorrect Options...
Save
When correcting spelling in Microsoft Office programs
Language
Accessibility Ignore words in UPPERCASE
Ignore words that contain numbers
Advanced
Ignore Internet and file addresses
Customize Ribbon Flag repeated words
Quick Access Toolbar [] Enforce accented uppercase in French
[ suggest from main dictionary only
Add-ins
[ Custom Dictionaries... ]
Trust Center
French modes: [Traditional and new spellings V]
Spanish modes: [ Tuteo verb forms only "]
Dictionary language: [ English (United States) V]
] [ Cancel ]
v

/

19

AutoCorrect Options

File > Options > Proofing > AutoCorrect
Options
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Excel Options ? X
General Workbook Calculation® [ Enable iterative calculation a |
Formulas O Automatic Maximum lterations: | 100 -
O Automatic except for data tables )
Data Maximum Change:
O Manual
Proofing
Save
Working with formulas
Language
Accessibility [(J R1C1 reference style®
@ Formula AutoComplete @
Advanced 8- P
Use table names in formulas
Customize Ribbon Use GetPivotData functions for PivotTable references
Quick Access Toolbar Suggest formula variations that are supported by older versions of Excel @
Add-ins
Error Checking
Trust Center
I Enable background error checking I
Reset Ignored Errors
Indicate errors using this color: 2 v
Error checking rules
Cells containing formulas that result in an error® Formulas which omit cells in a region@
Inconsistent calculated column formula in tables & Unlocked cells containing formulas @
Cells containing years represented as 2 digits® [] Formulas referring to empty cells®
Numbers formatted as text or preceded by an ® Data entered in a table is inyalid@
troph ) .
apostrophe Misleading number formats &
Formulas inconsistent with other formulas in the ® o . ®
region Cells containing data types that couldn't refresh
v
[ OK ] [ Cancel ]
7

J

Po o)Lody

Background Error Checking Olaakhis b

File > Options > Formulas
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Excel Options

General
Formulas
Data
Proofing
Save
Language

Accessibility

Advanced

Customize Ribbon

Quick Access Toolbar

Add-ins

Trust Center

Advanced options for working with Excel.
Editing options

After pressing Enter, move selection

Direction: | Down v

O Automatically insert a decimal point

Enable fill handle and cell drag-and-drop
Alert before overwriting cells
[ Allow editing directly in cells
Extend data range formats and formulas
Enable automatic percent entry
Enable AutoComplete for cell values
Automatically Flash Fill
[7] Zoom on roll with IntelliMouse
Alert the user when a potentially time consuming operation occurs

When this number of cells (in thousands) is affected:

D Use system separators

Decimal separator: D

Thousands separator: D

Cursor movement:
O Logical
O visual

() Do not automatically hyperlink screenshot

oK ][ Cancel }

Pl

Decimal and Thousands
Separator

File > Options > Advanced
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Excel Options ? X
G |
enerd ‘33: Change how Excel corrects and formats your text.
Formulas
Data AutoCorrect options
[ Proofing ; . - [ ]. .- .
Change how Excel corrects and formats text as you type: | AutoCorrect Options... S pe I I I n g C h eCk L)
Save :_} - @
When correcting spelling in Microsoft Office programs
Language
Accessibility Ignore words in UPPERCASE
Ignore words that contain numbers
Advanced

Ignore Internet and file addresses

Customize Ribbon

Flag repeated words

[] Enforce accented uppercase in French Flle > OpthﬂS > PrOOflng DLA-‘M )ém

[ suggest from main dictionary only

Quick Access Toolbar

Add-ins

[ Custom Dictionaries... ]

Trust Center

French modes: [Traditional and new spellings V]
Spanish modes: [ Tuteo verb forms only "]
Dictionary language: [ English (United States) V]
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[ oK ][ Cancel ]
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General Show data point values on hover -
Formulas Properties follow chart data point for all new workbooks @

Data Current workbook: @Bookl V]
Proofing Properties follow chart data point for current workbook
Save Display
Language
Show this number of Recent Workbooks: 0 : ®
Accessibility
O Quickly access this number of Recent Workbooks:
ANt Show this number of unpinned Recent Folders: 0 :
Customize Ribbon Ruler units
Quick Access Toolbar Show formula bar
Show function ScreenTips
Add-ins (] Show control characters
Trust Center For cells with comments, show:
O No comments or indicators
O Indicators only, and comments on hover
© Comments and indicators
Default direction:
(o] Right-to-left
O Left-to-right
Display options for this workbook: [ uBook1 v
Show horizontal scroll bar
Show vertical scroll bar
Show sheet tabs v
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Excel Options ? X
EneE] When calculating this workbook: luBooH VJ a
Formulas Update links to other documents
Data [] Set precision as displayed

Proofing [ Use 1904 date system Ed it Custom LiStS D‘ > -! ]o' i -’ @L')

Save external link values

Save

Language General

Accessibility (7] Ignore other applications that use Dynamic Data Exchange (DDE)
Advanced Ask to update automatic links

) Show add-in user interface errors

[ Scale content for A4 or 8.5 x 11" paper sizes F|Ie > Opt|0ns > Advanced (:)LA_\M )ém

[ Always open encrypted files in this app

Customize Ribbon

Quick Access Toolbar

Add-ins At startup, open all files in: [

Trust Center Web Options...

Enable multi-threaded processing

Create lists for use in sorts and fill sequences: | Edit Custom Lists...

Lotus compatibility
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Microsoft Excel menu key:

(7] Transition navigation keys

Lotus compatibility Settings for: [ﬁsheeﬂ V]
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